Image Image Image Image Image Image Image Image Image Image

Ubuntu Server | November 27, 2022

Scroll to top

Top

No Comments

Bloccare gli Aggiornamenti di Android attraverso il Firewall Mikrotik

Bloccare gli Aggiornamenti di Android attraverso il Firewall Mikrotik

Ho implementato alcune regole firewall in una scuola per migliorare la larghezza di Banda.
Da una prima analisi ho visto che con la diffusione degli apparati mobile e nel dettaglio Android
vi √® un elevato consumo di banda generata dal Google Play Store nell’update delle applicazioni installate.
Cosi ho deciso di analizzare il traffico e bloccare la porta, di seguito la regola:

/ip firewall filter add action=drop chain=forward port=5228 protocol=tcp
/ip firewall filter add action=drop chain=forward port=5228 protocol=udp

Una volta copiata nel terminale, nella sezione firewall trascinare la regola verso l’alto.

Spero sia utile a molti

Frank ;-P

Submit a Comment

*

adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample