Image Image Image Image Image Image Image Image Image Image

Ubuntu Server | May 20, 2022

Scroll to top

Top

No Comments

Bloccare Teamviewer tramite Mikrotik OS

Bloccare Teamviewer tramite Mikrotik OS
Francesco Gabriele

 

 

 

Ciao a tutti,

di seguito vi mostro delle semplici regole firewall per bloccare Teamviewer all’interno della vostra rete:

/ip firewall filter
add chain=forward action=add-dst-to-address-list protocol=tcp address-list=TeamViewer \
address-list-timeout=1d dst-port=5938
add chain=forward action=drop src-address-list=TeamViewer
add chain=forward action=drop dst-address-list=TeamViewer

 

 

Submit a Comment

*

adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample