Image Image Image Image Image Image Image Image Image Image

Ubuntu Server | August 3, 2020

Scroll to top

Top

No Comments

Configurare un Cisco 837 in Bridge e permettere il PPPOE-Relay su Mikrotik

Configurare un Cisco 837 in Bridge e permettere il PPPOE-Relay su Mikrotik
version 12.3
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname BridgeAdsl
!
boot-start-marker
boot-end-marker
!
enable secret 0 Cisco2016
!
no aaa new-model
ip subnet-zero
no ip source-route
no ip routing
!
!
ip ips po max-events 100
no ftp-server write-enable
!
!
!
!
!
!
!
interface Ethernet0
 ip address 192.168.99.1 255.255.255.252
 no ip route-cache
 no ip mroute-cache
 bridge-group 1
 bridge-group 1 spanning-disabled
 hold-queue 100 out
!
interface ATM0
 no ip address
 no ip route-cache
 no ip mroute-cache
 no atm ilmi-keepalive
 dsl operating-mode auto
 bridge-group 1
 bridge-group 1 spanning-disabled
 pvc 8/35
  encapsulation aal5snap
 !
!
interface FastEthernet1
 no ip address
 duplex auto
 speed auto
!
interface FastEthernet2
 no ip address
 duplex auto
 speed auto
!
interface FastEthernet3
 no ip address
 duplex auto
 speed auto
!
interface FastEthernet4
 no ip address
 duplex auto
 speed auto
!
ip classless
no ip http server
no ip http secure-server
!
!
!
control-plane
!
!
line con 0
 no modem enable
line aux 0
line vty 0 4
 login
!
scheduler max-task-time 5000
end

Submit a Comment

*

adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 sample adidas yeezy boost 650 v1 adidas yeezy 650 boost adidas yeezy boost 650 adidas yeezy 650 boost colorways adidas yeezy 650 350 2 0 boost yeezy boost 650 adidas yeezy boost 650 supreme x nike air uptempo release info adidas yeezy boost 650 v1 sample detailed look adidas yeezy boost 650 v1 sample